Project

General

Profile

Defect #1390

Testlink Plugin Issue

Added by satish sahani almost 4 years ago. Updated almost 4 years ago.

Status:
新規(New)
Priority:
通常(Normal)
Assignee:
-
Category:
-
Target version:
-
Start date:
09/01/2015
Due date:
% Done:

0%

Estimated time:

Description

http://www.redmine.org/plugins/rp-testlinklink
The testlink plugin is compatinle with Redmine 2.1.x, Redmine 2.0.x. versions

How can i use it in my Redmine 3.0.1 and Redmine 2.6.0 Version

History

#1

Updated by satish sahani almost 4 years ago

satish sahani は書きました:

http://www.redmine.org/plugins/rp-testlinklink
The testlink plugin is compatible with Redmine 2.1.x, Redmine 2.0.x. versions

How can i use it in my Redmine 3.0.1 and Redmine 2.6.0 Version

Also available in: Atom PDF